Startknopf

Aus T4Forums Doku
Wechseln zu:Navigation, Suche

Mein Starterknopf (Rene@T4)

An alle Bastler & Tüftler, ich habe mich nun endlich an mein Projekt: “STARTERKNOPF“ rangewagt. Das Material dafür habe ich bei CONRAD bestellt. Wir haben ja hier schon viel darüber geschrieben. Mein Resultat möchte ich euch jetzt gerne vorstellen, es funzt, so wie es sein soll!!! Was ihr euch für einen Schalter kauft, ist euch selbst überlassen, es fließt ja nur wenig Ampere über den Taster.

Material

Einbau Taster
Taster

Diese Relais erschienen mir die richtigen zu sein, das ganze drei mal.

KFZ Wechsel Relais
Sockel

Dazu habe ich noch diese Sockel bestellt.Wollte sie eigentlich nur zum ausprobieren nehmen, habe sie aber dann doch mit verbaut. Ist aber jedem selbst überlassen & hat mit der Funktion auch wenig zu tun.

Relaishalterung

Halterung

Verdrahtung

Nun komme ich zum Einbau. Als erstes habe ich alles abgebaut um auch überall ran zukommen. Nur mal so nebenbei, der D+ funktioniert nur mit angeschlossenem Tacho (hatte ich auch ausgebaut). Also, ich habe dann in der ZE die Klemme 15 ( Zündungsplus ) gesucht.

Zündplus

Schwarzes Kabel, von dem Relais Nr. 94 angezapft.

Zündplus angezapft
Relais 94

(Alternative Klemme 15 oben in der ZE)

D+

Das D+ Kabel hatte ich ja schon mal angezapft (für meine zweite Batterie), brauchte ich also nicht lange suchen. Ich habe nun aber den D+ noch mal zusätzlich mit einer Sicherung abgesichert. Notwendig oder nicht, egal, kann auf jeden Fall nicht schaden.

D+ angezapft

Zuerst habe ich das Kabel vom Zündschloss zur ZE abgeklemmt. Dass ist das rot/schwarze Kabel 6mm², Klemme H1 ( rot ). Das Kabel rot/schwarz, 6mm² auf Klemme F ( weiß ), geht zum Anlasser. Auf Klemme F ist auch der D+ zu finden. Um die Mehrfachstecker aus der ZE zu bekommen, muss man den kleinen Hebel auf der rechten Seite der ZE herausziehen.

Zündplus angezapft

Das hat natürlich den Vorteil, wenn mal irgendetwas mit den Relais oder dem Starterknopf nicht funktionieren sollte, dann brauche ich nur ein Kabel zu tauschen und das andere Kabel wieder einstecken, danach kann ich sofort wieder ganz „normal“ mit dem Zündschlüssel starten.

Klemme 30

Hinter ZE sind bei mir noch Kabel 6mm², an einem Steckverbinder mit Dauerplus. Von dort gehe ich mit meinem bunten Kabel 6mm² (grün/gelb ) zum Relais 2 auf Klemme 30.

Zündplus angezapft

Stromlaufplan

So sieht der Stromlaufplan in groben Zügen aus.

Stromlaufplan


Jetzt hatte ich die wichtigsten Sachen gefunden. Natürlich habe ich zuerst einmal ausprobiert ob es auch so funzt wie es soll!

WENN DER MOTOR DREHT, KEIN STARTEN MEHR MÖGLICH!

Montage

Alles wieder abbauen und einen geeigneten Platz für die Relais und den Taster suchen. Die Relais habe ich an der Halterung für die Lenkstange, hinterm Tacho, angebaut.

Platz für die Relais

Natürlich habe ich die Relais jetzt richtig verkabelt.

Relais vorverdrahtet

So sehen die Relais im eingebauten Zustand aus. Die 6mm² Kabel hatte ich noch in meiner Garage. Ist ja auch nur ne äußere Erscheinung, wichtig ist, dass der Strom vernünftig durchgeht.

Relais angeschraubt
Bild von unten

An der ZE sieht das jetzt so bei mir aus.

Verdrahtung
Detailaufnahme

Wo ihr euren Starterknopf verbaut ist jedem selbst überlassen, eben da wo Platz ist, und wo man am besten ran kommt.

WO MEINER IST SAG ICH NICHT!!!!!!!!!!!

Natürlich habe ich mir auch die Mühe gemacht einen Anschlussplan zu erstellen.

Den möchte ich auch nicht vorenthalten!!!!

Stromplaufplan

Es wurde auch mal über den X-Kontakt diskutiert. Meiner Meinung nach wird der nicht benötigt. Im Normalfall lasse ich ja auch erst den Motor an, und schalte dann die Zusatzverbraucher ein. Eine gesunde Batterie schafft das auch mit Licht und Lüfter auf der höchsten Stufe. Habe ich natürlich getestet.

Zum Abschluss sei gesagt, viel Spaß beim EINBAU!!!